<!doctype html >
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>Ogana define nueva directiva para el periodo 2022-2024 | Santa María</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiosantamaria.cl/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.radiosantamaria.cl/medios/2021/04/logo1-1-768x768.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Santa María &raquo; Feed" href="https://www.radiosantamaria.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santa María &raquo; Feed de los comentarios" href="https://www.radiosantamaria.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santa María &raquo; Comentario Ogana define nueva directiva para el periodo 2022-2024 del feed" href="https://www.radiosantamaria.cl/2022/09/21/ogana-define-nueva-directiva-para-el-periodo-2022-2024/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiosantamaria.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiosantamaria.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A400%2C700%2C600%7CGelasio%3A700%2C400%2C500%7CSource+Sans+Pro%3A400%2C700%2C900&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.radiosantamaria.cl/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiosantamaria.cl/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiosantamaria.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-196006510-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.radiosantamaria.cl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-196006510-1", {"anonymize_ip":true});
gtag("config", "G-TBPBRDQCPC");
</script>

<link rel="https://api.w.org/" href="https://www.radiosantamaria.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiosantamaria.cl/wp-json/wp/v2/posts/12878" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiosantamaria.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiosantamaria.cl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.radiosantamaria.cl/2022/09/21/ogana-define-nueva-directiva-para-el-periodo-2022-2024/" />
<link rel='shortlink' href='https://www.radiosantamaria.cl/?p=12878' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiosantamaria.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiosantamaria.cl%2F2022%2F09%2F21%2Fogana-define-nueva-directiva-para-el-periodo-2022-2024%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiosantamaria.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiosantamaria.cl%2F2022%2F09%2F21%2Fogana-define-nueva-directiva-para-el-periodo-2022-2024%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" /><style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b9706c7e44","wpRestUrl":"https:\/\/www.radiosantamaria.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiosantamaria.cl\/wp-admin\/","wpRestNonce":"b9706c7e44","wpRestUrl":"https:\/\/www.radiosantamaria.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.radiosantamaria.cl\/wp-admin\/","wpRestNonce":"b9706c7e44","wpRestUrl":"https:\/\/www.radiosantamaria.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":98};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3545543730309497" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #eb3d0a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #eb3d0a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #eb3d0a;
                }
                .tdm-btn-style1 {
					background-color: #eb3d0a;
				}
				.tdm-btn-style2:before {
				    border-color: #eb3d0a;
				}
				.tdm-btn-style2 {
				    color: #eb3d0a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #eb3d0a;
                    -moz-box-shadow: 0 2px 16px #eb3d0a;
                    box-shadow: 0 2px 16px #eb3d0a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #eb3d0a;
                    -moz-box-shadow: 0 4px 26px #eb3d0a;
                    box-shadow: 0 4px 26px #eb3d0a;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-12878 single-format-standard ogana-define-nueva-directiva-para-el-periodo-2022-2024 global-block-template-1 tdb_template_98 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-77"><a href="https://www.radiosantamaria.cl/">Inicio</a></li>
<li id="menu-item-3784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3784"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3698"><a href="https://www.radiosantamaria.cl/noticias/regional/">Regional</a></li>
<li id="menu-item-3701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3701"><a href="https://www.radiosantamaria.cl/noticias/covid-19/">Coronavirus</a></li>
<li id="menu-item-3703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3703"><a href="https://www.radiosantamaria.cl/noticias/social/">Social</a></li>
<li id="menu-item-3700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://www.radiosantamaria.cl/noticias/salud/">Salud</a></li>
<li id="menu-item-3699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3699"><a href="https://www.radiosantamaria.cl/noticias/policial/">Policial</a></li>
<li id="menu-item-3702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3702"><a href="https://www.radiosantamaria.cl/noticias/cultura/">Cultura</a></li>
<li id="menu-item-3704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3704"><a href="https://www.radiosantamaria.cl/noticias/politica/">Política</a></li>
<li id="menu-item-3785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3785"><a href="https://www.radiosantamaria.cl/noticias/iglesia/">Iglesia</a></li>
<li id="menu-item-3705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3705"><a href="https://www.radiosantamaria.cl/noticias/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-3786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3786"><a href="https://radiosantamaria.cl/envivo/">Radio Online</a></li>
<li id="menu-item-3788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3788"><a href="https://santamariatv.cl">Santa María TV</a></li>
<li id="menu-item-3787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3787"><a href="https://www.radiosantamaria.cl/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-4926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4926"><a href="https://tarifas.servel.cl/visualizar/54ae5f1af22091db293b04c48d3a7c64bcb49656">Tarifas Elecciones</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.radiosantamaria.cl/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_7 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_7 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_7 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_7 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:24px !important;line-height:48px !important;font-weight:700 !important;text-transform:none !important;;
                }.tdi_7 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.radiosantamaria.cl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.radiosantamaria.cl/medios/2021/04/logo-rsm1.png" alt="Logo" title="" width="556" height="556" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Santa María</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_12_rand_style td-element-style"></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_16 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_16 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_16 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_16 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:none !important;;
                }.tdi_16 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.radiosantamaria.cl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.radiosantamaria.cl/medios/2021/04/logo-rsm1.png" alt="Logo" title="" width="556" height="556" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Santa María</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_17 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17{
                    float: right;
                    clear: none;
                }.tdi_17 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_17 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_17 .tdb-mobile-menu-button svg,
                .tdi_17 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18{
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.tdi_20 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_rand_style td-element-style"></div><div id="tdi_21" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .tdc-row-video-background-error,
	                .tdi_22 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22.tdc-row-content-vert-center,
                    .tdi_22.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-bottom,
                    .tdi_22.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22{
margin-top:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_25 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_25">
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_25{
                    display: inline-block;
                }.tdi_25 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_25 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_25 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:14px !important;
                }.tdi_25 .tdb-weather-deg{
                    font-family:Montserrat !important;font-size:14px !important;
                }.tdi_25 .tdb-weather-unit{
                    font-family:Montserrat !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25 .tdb-weather-deg{
                    font-family:Montserrat !important;font-size:12px !important;
                }.tdi_25 .tdb-weather-city{
                    font-family:Montserrat !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">1</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Coyhaique</div>
</div></div> </div></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>

/* inline tdc_css att */

.tdi_28{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_28 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_28 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Montserrat !important;font-size:40px !important;font-style:normal !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_28 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:34px !important;font-style:normal !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.radiosantamaria.cl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.radiosantamaria.cl/medios/2021/04/logo-rsm1-150x150.png" alt="Logo" title="" width="150" height="150" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Santa María</span><span class="tdb-logo-text-tagline">Radio y Televisión</span></span></a></div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31">
<style>

/* inline tdc_css att */

.tdi_31{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_32 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_32 .tdm-social-item i.td-icon-twitter,
				.tdi_32 .tdm-social-item i.td-icon-linkedin,
				.tdi_32 .tdm-social-item i.td-icon-pinterest,
				.tdi_32 .tdm-social-item i.td-icon-blogger,
				.tdi_32 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_32 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_32 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32 .tdm-social-item i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_32 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item:hover i{
					color: #4c4084;
				}.tdi_32 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://facebook.com/radiosantamaria.cl" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/radiosantamaria.cl" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/radiosantamaria" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/radiosantamaria" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com/canalsantamaria" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com/canalsantamaria" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.radiosantamaria.cl/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_34" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_35  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_39 " style="height: 5px"></div><div class="td_block_wrap tdb_header_menu tdi_40 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_40 .tdb-menu > li.current-menu-item > a,
				.tdi_40 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_40 .tdb-menu > li.current-category-ancestor > a,
				.tdi_40 .tdb-menu > li:hover > a,
				.tdi_40 .tdb-menu > li.tdb-hover > a,
				.tdi_40 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #4c4084;
				}.tdi_40 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_40 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #4c4084;
				}.tdi_40 .tdb-menu > li > a:after,
				.tdi_40 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_40 .td-pulldown-filter-list li:hover a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_40 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77"><a href="https://www.radiosantamaria.cl/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3784 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3698"><a href="https://www.radiosantamaria.cl/noticias/regional/"><div class="tdb-menu-item-text">Regional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3701"><a href="https://www.radiosantamaria.cl/noticias/covid-19/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3703"><a href="https://www.radiosantamaria.cl/noticias/social/"><div class="tdb-menu-item-text">Social</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3700"><a href="https://www.radiosantamaria.cl/noticias/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3699"><a href="https://www.radiosantamaria.cl/noticias/policial/"><div class="tdb-menu-item-text">Policial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3702"><a href="https://www.radiosantamaria.cl/noticias/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3704"><a href="https://www.radiosantamaria.cl/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3785"><a href="https://www.radiosantamaria.cl/noticias/iglesia/"><div class="tdb-menu-item-text">Iglesia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3705"><a href="https://www.radiosantamaria.cl/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3786"><a href="https://radiosantamaria.cl/envivo/"><div class="tdb-menu-item-text">Radio Online</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3788"><a href="https://santamariatv.cl"><div class="tdb-menu-item-text">Santa María TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3787"><a href="https://www.radiosantamaria.cl/sobre-nosotros/"><div class="tdb-menu-item-text">Sobre Nosotros</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4926"><a href="https://tarifas.servel.cl/visualizar/54ae5f1af22091db293b04c48d3a7c64bcb49656"><div class="tdb-menu-item-text">Tarifas Elecciones</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_43" class="tdc-zone"><div class="tdc_zone tdi_44  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_44{
                    min-height: 0;
                }.tdi_44 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_43_rand_style td-element-style"></div><div id="tdi_45" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_46  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_46,
                .tdi_46 .tdc-columns{
                    min-height: 0;
                }.tdi_46:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_46,
				.tdi_46 .tdc-columns{
				    display: block;
				}.tdi_46 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_49 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49">
<style>

/* inline tdc_css att */

.tdi_49{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_49{
                    display: inline-block;
                }.tdi_49 .tdb-logo-a,
                .tdi_49 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_49 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_49 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_49 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_49 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_49 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_49 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_49 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_49 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Montserrat !important;font-size:20px !important;font-weight:700 !important;;
                }.tdi_49 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_49 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.radiosantamaria.cl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.radiosantamaria.cl/medios/2021/04/logo-rsm1-150x150.png" alt="Logo" title="" width="150" height="150" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Santa María</span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_50{
                    display: inline-block;
                }.tdi_50 .td_block_inner{
                    text-align: center;
                }.tdi_50 .tdb-menu > li .tdb-menu-sep,
                .tdi_50 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_50 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50 .tdb-menu > li > a,
                .tdi_50 .td-subcat-more,
                .tdi_50 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_50 .tdb-normal-menu > ul,
                .tdi_50 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_50 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_50 .tdb-menu .tdb-normal-menu ul,
                .tdi_50 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }.tdi_50 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_50 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
                    fill: #919191;
                }.tdi_50:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_50 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_50 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_50 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .tdb-menu > li > a,
                .tdi_50 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_50 .tdb-menu > li > a,
                .tdi_50 .td-subcat-more,
                .tdi_50 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .tdb-menu > li > a,
                .tdi_50 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_50 .tdb-menu > li > a,
                .tdi_50 .td-subcat-more,
                .tdi_50 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;
                }.tdi_50 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_50 .tdb-menu > li.current-menu-item > a,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a,
				.tdi_50 .tdb-menu > li:hover > a,
				.tdi_50 .tdb-menu > li.tdb-hover > a,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #4c4084;
				}.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #4c4084;
				}.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_50 .td-pulldown-filter-list li:hover a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_50 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77"><a href="https://www.radiosantamaria.cl/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3784 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3698"><a href="https://www.radiosantamaria.cl/noticias/regional/"><div class="tdb-menu-item-text">Regional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3701"><a href="https://www.radiosantamaria.cl/noticias/covid-19/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3703"><a href="https://www.radiosantamaria.cl/noticias/social/"><div class="tdb-menu-item-text">Social</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3700"><a href="https://www.radiosantamaria.cl/noticias/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3699"><a href="https://www.radiosantamaria.cl/noticias/policial/"><div class="tdb-menu-item-text">Policial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3702"><a href="https://www.radiosantamaria.cl/noticias/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3704"><a href="https://www.radiosantamaria.cl/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3785"><a href="https://www.radiosantamaria.cl/noticias/iglesia/"><div class="tdb-menu-item-text">Iglesia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3705"><a href="https://www.radiosantamaria.cl/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3786"><a href="https://radiosantamaria.cl/envivo/"><div class="tdb-menu-item-text">Radio Online</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3788"><a href="https://santamariatv.cl"><div class="tdb-menu-item-text">Santa María TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3787"><a href="https://www.radiosantamaria.cl/sobre-nosotros/"><div class="tdb-menu-item-text">Sobre Nosotros</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4926"><a href="https://tarifas.servel.cl/visualizar/54ae5f1af22091db293b04c48d3a7c64bcb49656"><div class="tdb-menu-item-text">Tarifas Elecciones</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="12878" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-98" class="post-98 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }
</style><div id="tdi_55" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_56  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_56{
margin-top:40px !important;
}

.tdi_56 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_59 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_59 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_59 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_59 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_59 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_59{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.radiosantamaria.cl/noticias/uncategorized/"><span class="tdb-cat-bg"></span>Uncategorized</a><a class="tdb-entry-category" href="https://www.radiosantamaria.cl/noticias/uncategorized/patrocinado/"><span class="tdb-cat-bg"></span>Patrocinado</a></div></div><div class="td_block_wrap tdb_title tdi_60 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_60 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_60 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_60{
					text-align: left;
				}.tdi_60 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Montserrat !important;
				}.tdi_60 .tdb-title-text{
					font-family:Montserrat !important;line-height:1.1 !important;font-weight:700 !important;
				}.tdi_60 .tdb-add-text{
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ogana define nueva directiva para el periodo 2022-2024</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_63  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63,
				.tdi_63 .tdc-inner-columns{
				    display: block;
				}.tdi_63 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_63 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_63 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_65  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 .vc_column-inner > .wpb_wrapper,
				.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_66 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_66">
<style>

/* inline tdc_css att */

.tdi_66{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_66{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_66 svg{
                    width: 14px;
                }.tdi_66 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-09-21T18:00:37-03:00">21 de septiembre de 2022</time></div></div> <div class="td_block_wrap tdb_single_post_views tdi_67 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_67{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_67 i{
                    font-size: 14px;
                }.tdi_67 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-12878">162</span></div></div></div></div></div><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_70 .td-post-sharing,
				.tdi_70 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_70" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiosantamaria.cl%2F2022%2F09%2F21%2Fogana-define-nueva-directiva-para-el-periodo-2022-2024%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ogana+define+nueva+directiva+para+el+periodo+2022-2024&url=https%3A%2F%2Fwww.radiosantamaria.cl%2F2022%2F09%2F21%2Fogana-define-nueva-directiva-para-el-periodo-2022-2024%2F&via=Santa+Mar%C3%ADa" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ogana+define+nueva+directiva+para+el+periodo+2022-2024 %0A%0A https://www.radiosantamaria.cl/2022/09/21/ogana-define-nueva-directiva-para-el-periodo-2022-2024/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_71 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_71 .td-audio-player{
                    font-size: 12px;
                }.tdi_71 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_71:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="1068" height="1040" class="entry-thumb" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/LOGO-FINAL-OGANA-07.jpg?resize=1068%2C1040&ssl=1" srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/LOGO-FINAL-OGANA-07.jpg?w=1831&ssl=1 1831w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/LOGO-FINAL-OGANA-07.jpg?resize=300%2C292&ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/LOGO-FINAL-OGANA-07.jpg?resize=1024%2C997&ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/LOGO-FINAL-OGANA-07.jpg?resize=768%2C748&ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/LOGO-FINAL-OGANA-07.jpg?resize=1536%2C1496&ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/LOGO-FINAL-OGANA-07.jpg?resize=696%2C678&ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/LOGO-FINAL-OGANA-07.jpg?resize=1068%2C1040&ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/LOGO-FINAL-OGANA-07.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="LOGO FINAL OGANA-07" />
</div></div><div class="vc_row_inner tdi_73  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_73{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    display: block;
				}.tdi_73 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_73 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_76 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_76">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_76 .td-block-title > *,
            .td-theme-wrap .tdi_76 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_76 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_76 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_76 .td_quote_on_blocks,
            .td-theme-wrap .tdi_76 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_76 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_76 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_76 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_76 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_76 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_76 .td-read-more a,
            .td-theme-wrap .tdi_76 .td-weather-information:before,
            .td-theme-wrap .tdi_76 .td-weather-week:before,
            .td-theme-wrap .tdi_76 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_76 .td-post-category,
            .td-theme-wrap .tdi_76 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_76{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_76 .td-block-title a,
				body .tdi_76 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_76 .td-block-title a,
				body .tdi_76 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_76 .td-block-title a,
				body .tdi_76 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Lo más leido</span></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_77 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_77 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.radiosantamaria.cl/2022/09/22/abren-postulaciones-para-integrar-brigadas-de-combate-de-incendios-forestales/" rel="bookmark" class="td-image-wrap " title="Abren postulaciones para integrar brigadas de combate de incendios forestales"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Incendio-forestal0.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiosantamaria.cl/2022/09/22/abren-postulaciones-para-integrar-brigadas-de-combate-de-incendios-forestales/" rel="bookmark" title="Abren postulaciones para integrar brigadas de combate de incendios forestales">Abren postulaciones para integrar brigadas de combate de incendios forestales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T17:44:56-03:00">22 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.radiosantamaria.cl/2022/09/22/vecinos-de-sector-el-avellano-reciben-concentrado-para-alimentar-su-ganado/" rel="bookmark" class="td-image-wrap " title="Vecinos de sector El Avellano reciben concentrado para alimentar su ganado"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Entrega-de-concentrado0.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiosantamaria.cl/2022/09/22/vecinos-de-sector-el-avellano-reciben-concentrado-para-alimentar-su-ganado/" rel="bookmark" title="Vecinos de sector El Avellano reciben concentrado para alimentar su ganado">Vecinos de sector El Avellano reciben concentrado para alimentar su ganado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T17:40:49-03:00">22 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.radiosantamaria.cl/2022/09/22/puente-piedra-del-indio-lleva-dos-anos-cerrado-municipio-espera-solucion-de-serviu-y-invu/" rel="bookmark" class="td-image-wrap " title="Puente Piedra del Indio lleva dos años cerrado: municipio espera solución de Serviu y Minvu"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Puente-piedra-del-indio0.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiosantamaria.cl/2022/09/22/puente-piedra-del-indio-lleva-dos-anos-cerrado-municipio-espera-solucion-de-serviu-y-invu/" rel="bookmark" title="Puente Piedra del Indio lleva dos años cerrado: municipio espera solución de Serviu y Minvu">Puente Piedra del Indio lleva dos años cerrado: municipio espera solución de Serviu y Minvu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T17:36:01-03:00">22 de septiembre de 2022</time></span> </span>
</div>

</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.radiosantamaria.cl/2022/09/22/por-ausencia-de-una-imputada-vuelven-a-posponer-preparacion-de-juicio-por-lesiones-graves-gravisimas-en-materia-de-salud/" rel="bookmark" class="td-image-wrap " title="Por ausencia de una imputada vuelven a posponer preparación de juicio por lesiones graves gravísimas en materia de salud"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/HOSPITAL-1.webp?resize=324%2C392&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiosantamaria.cl/2022/09/22/por-ausencia-de-una-imputada-vuelven-a-posponer-preparacion-de-juicio-por-lesiones-graves-gravisimas-en-materia-de-salud/" rel="bookmark" title="Por ausencia de una imputada vuelven a posponer preparación de juicio por lesiones graves gravísimas en materia de salud">Por ausencia de una imputada vuelven a posponer preparación de juicio por lesiones graves gravísimas en materia de salud</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T17:33:06-03:00">22 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_79  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 .vc_column-inner > .wpb_wrapper,
				.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_80 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_80">
<style>

/* inline tdc_css att */

.tdi_80{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p style="text-align: right;"><strong><em>(Contenido patrocinado)</em></strong></p>
<p style="text-align: center;"><em>La Asociación Gremial Agrícola y Ganadera Austral, OGANA AG, ha reelegido a su directorio para el período 2022-2024, el cual asume un nuevo período con el desafío de seguir haciendo crecer a la organización y reforzar su contribución a la política pública regional del mundo agropecuario de la región de Aysén.</em></p>
<p>La Asociación Gremial Agrícola y Ganadera Austral, OGANA A.G., con sus 75 años de historia, mantiene vigente su legado y misión de “impulsar el crecimiento sostenible de los sectores agrícola y ganadero para avanzar en el bienestar social, productivo, económico y ambiental de la región de Aysén”. Hoy, con 9 directores y 61 socios en sus filas, también sigue adelante con su visión de<br />
constituirse como un ente de enlace y coordinación entre productores regionales, autoridades, instituciones e industrias, de manera de lograr que los rubros agrícola y ganadero se consoliden y<br />
reconzocan como un eje estratégico en el desarrollo regional.</p>
<p><strong>Nuevo Directorio de OGANA AG 2022-2024</strong></p>
<p>El día sábado 10 de septiembre del presente, se reunieron los socios de OGANA AG, para celebrar su Asamblea General del año 2022, con el objetivo de realizar la elección de directorio para el período<br />
2022-2024. El directorio saliente, encabezado por el presidente Pablo Mata Almonacid, tuvo un espacio de reconocimiento por la labor de los últimos 2 años y por los esfuerzos realizados para visibilizar y vincular al gremio con la comunidad regional.</p>
<p>Dentro de los hitos del directorio saliente, está el apoyo a proyectos en beneficio del agro, como la investigación de la plaga de cuncunillas que ha afectado a los productores en años recientes, generar alianzas con otros gremios regionales y nacionales, tales<br />
como la Federación Nacional de la Carne; y gremios productivos de la región. Por lo anterior, la Asamblea presente reeligió a los directores salientes, conformándose de esta manera el nuevo directorio 2022-202.</p>
<p>Presidente: Pablo Liver Mata Almonacid; vicepresidente: José Armando Rodríguez Encalada; secretario: Fabián Andrés Saavedra Escobar; tesorero: Juan Pablo Galilea Escobar y los directores: Miguel Gilberto Soto Martínez, Juan Carlos Puchi Acuña, Cristian Brautigam Echevarría, Carlos Guillermo Hennicke Correa y Felipe Andrés Henríquez Raglianti, único integrante nuevo, quien<br />
ingresa en reemplazo de Sergio de Amesti Cea.</p>
<p>El nuevo director Felipe Henríquez Raglianti, ex Seremi de Agricultura, expreso, “es un honor poder integrar la directiva de la Asociación Gremial Agrícola y Ganadera Austral, que tiene una amplia trayectoria y relación con el desarrollo de la región de Aysén, es un honor haber sido propuesto por los mismos socios y haber tenido un respaldo importante de ellos, para ser parte de esta directiva”.</p>
<p>Por último el nuevo director Henríquez, agregó “deseo apoyar en gestión y acción gremial, que es tan importante en este momento de dificultades económicas, donde los pequeños y medianos agricultores y ganaderos de la región se ven enfrentados a un montón de inconvenientes, por eso el trabajo coordinado de distintos sectores puede permitir apoyar en orientación de las autoridades, para atender a los problemas reales que enfrentan los productores de la región, a través de medidas concretas y efectivas”, concluye Henríquez Raglianti.</p>
<p>Por su parte el confirmado timonel de OGANA, Pablo Mata Almonacid, indicó que “en esta oportunidad me dirijo a la comunidad en general y en especial a los socios de OGANA, para agradecer el voto de confianza que ha recibido la actual directiva en la pasada Asamblea General de Socios del 10 de septiembre de 2022&#8243;.</p>
<p>Mata agregó que: «Estamos muy conscientes de que tenemos tareas importantes por delante. Tenemos la mejor disposición para trabajar por el bien del agro, no sólo de los productores de OGANA. En particular, hemos recibido el mandato de intentar reeditar las exposiciones de OGANA, que se recuerdan de antaño con nostalgia por la comunidad, pero que esta vez buscaremos realizar de la mano de otros gremios productivos regionales. Otro desafío que tenemos es desarrollar marcas y certificaciones que destaquen a los productos regionales, tanto para el ámbito regional, nacional, como para exportaciones”.</p>
<p>El reelecto timonel de OGANA, concluyó señalando que “nos gustaría hacer una contribución al desarrollo de las políticas públicas que asistan realmente a mejorar el bienestar del mundo rural de nuestra región”.</p>
<p><figure id="attachment_12880" aria-describedby="caption-attachment-12880" style="width: 275px" class="wp-caption aligncenter"><img class=" wp-image-12880 jetpack-lazy-image" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=275%2C324&#038;ssl=1" alt width="275" height="324" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=255%2C300&amp;ssl=1 255w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=869%2C1024&amp;ssl=1 869w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=768%2C905&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=696%2C820&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=1068%2C1258&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?w=1276&amp;ssl=1 1276w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=275%2C324&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-12880" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=275%2C324&#038;ssl=1" alt="" width="275" height="324" srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=255%2C300&amp;ssl=1 255w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=869%2C1024&amp;ssl=1 869w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=768%2C905&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=696%2C820&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?resize=1068%2C1258&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/PABLO-LIVER-MATA-ALMONACID.jpg?w=1276&amp;ssl=1 1276w" sizes="(max-width: 275px) 100vw, 275px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-12880" class="wp-caption-text">Pablo Liver Mata Almonacid</figcaption></figure></p>
<p><figure id="attachment_12881" aria-describedby="caption-attachment-12881" style="width: 300px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-12881 jetpack-lazy-image" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-300x200.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=1920%2C1280&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-300x200.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-12881" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-300x200.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?resize=1920%2C1280&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-PABLO-GALILEA-ESCOBAR-scaled.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-12881" class="wp-caption-text">Juan Pablo Galilea Escobar</figcaption></figure></p>
<p><figure id="attachment_12882" aria-describedby="caption-attachment-12882" style="width: 300px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-12882 jetpack-lazy-image" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada-300x146.png?resize=300%2C146&#038;ssl=1" alt width="300" height="146" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=300%2C146&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=1024%2C499&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=768%2C374&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=1536%2C749&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=2048%2C998&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=696%2C339&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=1068%2C520&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=1920%2C936&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada-300x146.png?resize=300%2C146&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-12882" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada-300x146.png?resize=300%2C146&#038;ssl=1" alt="" width="300" height="146" srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=300%2C146&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=1024%2C499&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=768%2C374&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=1536%2C749&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=2048%2C998&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=696%2C339&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=1068%2C520&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?resize=1920%2C936&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Jose-Rodriguez-Encalada.png?w=1392&amp;ssl=1 1392w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-12882" class="wp-caption-text">José Armando Rodríguez Encalada</figcaption></figure></p>
<p><figure id="attachment_12883" aria-describedby="caption-attachment-12883" style="width: 300px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-12883 jetpack-lazy-image" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA.jpg?resize=300%2C224&#038;ssl=1" alt width="300" height="224" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=1024%2C764&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=768%2C573&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=1536%2C1146&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=2048%2C1527&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=485%2C360&amp;ssl=1 485w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=696%2C519&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=1068%2C797&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=1920%2C1432&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA.jpg?resize=300%2C224&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-12883" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA.jpg?resize=300%2C224&#038;ssl=1" alt="" width="300" height="224" srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=1024%2C764&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=768%2C573&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=1536%2C1146&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=2048%2C1527&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=485%2C360&amp;ssl=1 485w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=696%2C519&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=1068%2C797&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?resize=1920%2C1432&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/JUAN-CARLOS-PUCHI-ACUNA-scaled.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-12883" class="wp-caption-text">Juan Carlos Puchi Acuña</figcaption></figure></p>
<p><figure id="attachment_12884" aria-describedby="caption-attachment-12884" style="width: 225px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-12884 jetpack-lazy-image" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/MIGUEL-GILBERTO-SOTO-MARTÍNEZ.jpg?resize=225%2C300&#038;ssl=1" alt width="225" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/MIGUEL-GILBERTO-SOTO-MARTÍNEZ.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/MIGUEL-GILBERTO-SOTO-MARTÍNEZ.jpg?resize=696%2C928&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/MIGUEL-GILBERTO-SOTO-MARTÍNEZ.jpg?w=768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/MIGUEL-GILBERTO-SOTO-MARTÍNEZ.jpg?resize=225%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-12884" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/MIGUEL-GILBERTO-SOTO-MARTÍNEZ.jpg?resize=225%2C300&#038;ssl=1" alt="" width="225" height="300" srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/MIGUEL-GILBERTO-SOTO-MARTÍNEZ.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/MIGUEL-GILBERTO-SOTO-MARTÍNEZ.jpg?resize=696%2C928&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/MIGUEL-GILBERTO-SOTO-MARTÍNEZ.jpg?w=768&amp;ssl=1 768w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-12884" class="wp-caption-text">Miguel Gilberto Soto Martínez</figcaption></figure></p>
<p><figure style="width: 300px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-12885 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-300x200.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=1920%2C1280&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-300x200.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-12885 size-medium" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-300x200.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?resize=1920%2C1280&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Fabian-Saavedra-Escobar-scaled.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption class="wp-caption-text">Fabián Saavedra Escobar</figcaption></figure></p>
<p>&nbsp;</p>
</div>
<p><figure id="attachment_12886" aria-describedby="caption-attachment-12886" style="width: 300px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-12886 jetpack-lazy-image" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg.jpg?resize=300%2C212&#038;ssl=1" alt width="300" height="212" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=696%2C492&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=1068%2C755&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=1920%2C1357&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg.jpg?resize=300%2C212&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-12886" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg.jpg?resize=300%2C212&#038;ssl=1" alt="" width="300" height="212" srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=696%2C492&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=1068%2C755&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?resize=1920%2C1357&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CARLOS-GUILLERMO-HENNICKE-CORREA-jpg-scaled.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-12886" class="wp-caption-text">Carlos Guillermo Hennicke Correa</figcaption></figure></p>
<p><figure id="attachment_12887" aria-describedby="caption-attachment-12887" style="width: 300px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-12887 jetpack-lazy-image" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=1920%2C1280&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-12887" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?resize=1920%2C1280&amp;ssl=1 1920w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/CRISTIAN-BRAUTIGAM-ECHEVARRÍA-scaled.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-12887" class="wp-caption-text">Cristian Brautigam Echevarría</figcaption></figure></p>
<p><figure id="attachment_12888" aria-describedby="caption-attachment-12888" style="width: 225px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-12888 jetpack-lazy-image" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/FELIPE-ANDRÉS-HENRÍQUEZ-RAGLIANTI.jpg?resize=225%2C300&#038;ssl=1" alt width="225" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/FELIPE-ANDRÉS-HENRÍQUEZ-RAGLIANTI.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/FELIPE-ANDRÉS-HENRÍQUEZ-RAGLIANTI.jpg?resize=696%2C928&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/FELIPE-ANDRÉS-HENRÍQUEZ-RAGLIANTI.jpg?w=768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/FELIPE-ANDRÉS-HENRÍQUEZ-RAGLIANTI.jpg?resize=225%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-12888" src="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/FELIPE-ANDRÉS-HENRÍQUEZ-RAGLIANTI.jpg?resize=225%2C300&#038;ssl=1" alt="" width="225" height="300" srcset="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/FELIPE-ANDRÉS-HENRÍQUEZ-RAGLIANTI.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/FELIPE-ANDRÉS-HENRÍQUEZ-RAGLIANTI.jpg?resize=696%2C928&amp;ssl=1 696w, https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/FELIPE-ANDRÉS-HENRÍQUEZ-RAGLIANTI.jpg?w=768&amp;ssl=1 768w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-12888" class="wp-caption-text">Felipe Andrés Henríquez Raglianti</figcaption></figure></p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_84 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:20px !important;
}

</style><div id="tdi_84" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiosantamaria.cl%2F2022%2F09%2F21%2Fogana-define-nueva-directiva-para-el-periodo-2022-2024%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ogana+define+nueva+directiva+para+el+periodo+2022-2024&url=https%3A%2F%2Fwww.radiosantamaria.cl%2F2022%2F09%2F21%2Fogana-define-nueva-directiva-para-el-periodo-2022-2024%2F&via=Santa+Mar%C3%ADa" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ogana+define+nueva+directiva+para+el+periodo+2022-2024 %0A%0A https://www.radiosantamaria.cl/2022/09/21/ogana-define-nueva-directiva-para-el-periodo-2022-2024/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_85 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85">
<style>

/* inline tdc_css att */

.tdi_85{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_85 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_85 .tdb-next-post a{
					font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_85 .tdb-next-post span{
					font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85 .tdb-next-post a{
					font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .tdb-next-post a{
					font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85 .tdb-next-post a{
					font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.radiosantamaria.cl/2022/09/21/con-diversas-actividades-se-conmemorara-dia-del-turismo-el-proximo-27-de-septiembr/">Con diversas actividades se conmemorará día del turismo el próximo 27 de septiembre</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.radiosantamaria.cl/2022/09/22/condenan-a-17-anos-de-presidio-a-sujeto-acusado-de-abuso-y-violacion/">Condenan a 17 años de presidio a sujeto acusado de abuso y violación</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_87  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87,
				.tdi_87 .tdc-inner-columns{
				    display: block;
				}.tdi_87 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_91  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_91{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91,
				.tdi_91 .tdc-inner-columns{
				    display: block;
				}.tdi_91 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_91 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_98 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_98">
<style>
.td-theme-wrap .tdi_98 .td-block-title > *,
            .td-theme-wrap .tdi_98 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_98 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_98 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_98 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_98 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0c487d;
            }

            .td-theme-wrap .tdi_98 .td-subcat-dropdown ul:after {
                background-color: #0c487d;
            }
            
            
            .td-theme-wrap .tdi_98 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_98 .td_quote_on_blocks,
            .td-theme-wrap .tdi_98 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_98 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_98 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_98 .td-instagram-user a {
                color: #0c487d;
            }

            .td-theme-wrap .tdi_98 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_98 .td-load-more-wrap a:hover {
                background-color: #0c487d;
                border-color: #0c487d;
            }

            .td-theme-wrap .tdi_98 .td-read-more a,
            .td-theme-wrap .tdi_98 .td-weather-information:before,
            .td-theme-wrap .tdi_98 .td-weather-week:before,
            .td-theme-wrap .tdi_98 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_98 .td-post-category,
            .td-theme-wrap .tdi_98 .td-post-category:hover {
                background-color: #0c487d;
            }
/* inline tdc_css att */

.tdi_98{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_98 .td-block-title a,
				body .tdi_98 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_98 .td-block-title a,
				body .tdi_98 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_98 .td-block-title a,
				body .tdi_98 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_99 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_99 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.radiosantamaria.cl/2022/09/22/abren-postulaciones-para-integrar-brigadas-de-combate-de-incendios-forestales/" rel="bookmark" class="td-image-wrap " title="Abren postulaciones para integrar brigadas de combate de incendios forestales"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Incendio-forestal0.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiosantamaria.cl/2022/09/22/abren-postulaciones-para-integrar-brigadas-de-combate-de-incendios-forestales/" rel="bookmark" title="Abren postulaciones para integrar brigadas de combate de incendios forestales">Abren postulaciones para integrar brigadas de combate de incendios forestales</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T17:44:56-03:00">22 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.radiosantamaria.cl/2022/09/22/vecinos-de-sector-el-avellano-reciben-concentrado-para-alimentar-su-ganado/" rel="bookmark" class="td-image-wrap " title="Vecinos de sector El Avellano reciben concentrado para alimentar su ganado"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Entrega-de-concentrado0.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiosantamaria.cl/2022/09/22/vecinos-de-sector-el-avellano-reciben-concentrado-para-alimentar-su-ganado/" rel="bookmark" title="Vecinos de sector El Avellano reciben concentrado para alimentar su ganado">Vecinos de sector El Avellano reciben concentrado para alimentar su ganado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T17:40:49-03:00">22 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.radiosantamaria.cl/2022/09/22/puente-piedra-del-indio-lleva-dos-anos-cerrado-municipio-espera-solucion-de-serviu-y-invu/" rel="bookmark" class="td-image-wrap " title="Puente Piedra del Indio lleva dos años cerrado: municipio espera solución de Serviu y Minvu"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Puente-piedra-del-indio0.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiosantamaria.cl/2022/09/22/puente-piedra-del-indio-lleva-dos-anos-cerrado-municipio-espera-solucion-de-serviu-y-invu/" rel="bookmark" title="Puente Piedra del Indio lleva dos años cerrado: municipio espera solución de Serviu y Minvu">Puente Piedra del Indio lleva dos años cerrado: municipio espera solución de Serviu y Minvu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T17:36:01-03:00">22 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.radiosantamaria.cl/2022/09/22/por-ausencia-de-una-imputada-vuelven-a-posponer-preparacion-de-juicio-por-lesiones-graves-gravisimas-en-materia-de-salud/" rel="bookmark" class="td-image-wrap " title="Por ausencia de una imputada vuelven a posponer preparación de juicio por lesiones graves gravísimas en materia de salud"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/HOSPITAL-1.webp?resize=324%2C392&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiosantamaria.cl/2022/09/22/por-ausencia-de-una-imputada-vuelven-a-posponer-preparacion-de-juicio-por-lesiones-graves-gravisimas-en-materia-de-salud/" rel="bookmark" title="Por ausencia de una imputada vuelven a posponer preparación de juicio por lesiones graves gravísimas en materia de salud">Por ausencia de una imputada vuelven a posponer preparación de juicio por lesiones graves gravísimas en materia de salud</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T17:33:06-03:00">22 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.radiosantamaria.cl/2022/09/22/condenan-a-17-anos-de-presidio-a-sujeto-acusado-de-abuso-y-violacion/" rel="bookmark" class="td-image-wrap " title="Condenan a 17 años de presidio a sujeto acusado de abuso y violación"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/Tribunal-Oral-Coyhaique_Cooperativa.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiosantamaria.cl/2022/09/22/condenan-a-17-anos-de-presidio-a-sujeto-acusado-de-abuso-y-violacion/" rel="bookmark" title="Condenan a 17 años de presidio a sujeto acusado de abuso y violación">Condenan a 17 años de presidio a sujeto acusado de abuso y violación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T17:28:02-03:00">22 de septiembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="prensa"></span><meta itemprop="datePublished" content="2022-09-21T18:00:37-03:00"><meta itemprop="dateModified" content="2022-09-21T20:58:29-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiosantamaria.cl/2022/09/21/ogana-define-nueva-directiva-para-el-periodo-2022-2024/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiosantamaria.cl/2022/09/21/ogana-define-nueva-directiva-para-el-periodo-2022-2024/"></span><meta itemprop="name" content="Santa María"></span><meta itemprop="headline" content="Ogana define nueva directiva para el periodo 2022-2024"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.radiosantamaria.cl/medios/2022/09/LOGO-FINAL-OGANA-07.jpg?fit=1831%2C1783&ssl=1"><meta itemprop="width" content="1831"><meta itemprop="height" content="1783"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_100" class="tdc-zone"><div class="tdc_zone tdi_101  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_101{
                    min-height: 0;
                }.tdi_101 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_100_rand_style td-element-style"></div><div id="tdi_102" class="tdc-row"><div class="vc_row tdi_103  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_103,
                .tdi_103 .tdc-columns{
                    min-height: 0;
                }.tdi_103,
				.tdi_103 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_103 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_103 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_103 .tdc-row-video-background-error,
	                .tdi_103 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_103.tdc-row-content-vert-center,
                    .tdi_103.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_103.tdc-row-content-vert-bottom,
                    .tdi_103.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_103.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_103.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_103 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_103 .tdc-row-video-background-error,
	                .tdi_103 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_103 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_103 .tdc-row-video-background-error,
	                .tdi_103 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_103,
				.tdi_103 .tdc-columns{
				    display: block;
				}.tdi_103 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_103{
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_103 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_102_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_102_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://radiosantamaria.cl/2021/wp-content/uploads/2021/04/menu-bg-1.png") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_105{
				    width: 400px !important;
				}
/* inline tdc_css att */

.tdi_105{
margin-left:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-left:- !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_107 " style="height: 32px"></div><div class="td_block_wrap tdb_header_logo tdi_108 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_108">
<style>

/* inline tdc_css att */

.tdi_108{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_108 .tdb-logo-a,
                .tdi_108 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_108 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_108 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_108 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_108 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_108 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_108 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_108 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_108 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.radiosantamaria.cl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.radiosantamaria.cl/medios/2021/04/header_rsm-1.png" alt="Logo" title="" width="1000" height="300" /></span></a></div></div> <div class="td_block_wrap td_block_text_with_title tdi_109 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_109,
                .tdi_109 p{
			        font-size:14px !important;
		        }.tdi_109{
			        color: #ffffff;
		        }.tdi_109 h1,
				.tdi_109 h2,
				.tdi_109 h3,
				.tdi_109 h4,
				.tdi_109 h5,
				.tdi_109 h6{
			        color: #ffffff;
		        }.tdi_109 a{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Francisco Bilbao 691 Coyhaique<br />Fono 67-2232398<br /><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f99a96978d989a8d96b98b989d90968a98978d9894988b9098d79a95">[email&#160;protected]</a></p>
</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_110 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_110">
<style>

/* inline tdc_css att */

.tdi_110{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_111 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_111 .tdm-social-item i.td-icon-twitter,
				.tdi_111 .tdm-social-item i.td-icon-linkedin,
				.tdi_111 .tdm-social-item i.td-icon-pinterest,
				.tdi_111 .tdm-social-item i.td-icon-blogger,
				.tdi_111 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_111 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_111 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_111 .tdm-social-item i,
				.tds-team-member2 .tdi_111.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_111 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_111.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_111 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_111 .tdm-social-item i.td-icon-twitter,
				.tdi_111 .tdm-social-item i.td-icon-linkedin,
				.tdi_111 .tdm-social-item i.td-icon-pinterest,
				.tdi_111 .tdm-social-item i.td-icon-blogger,
				.tdi_111 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_111 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_111"><div class="tdm-social-item-wrap"><a href="https://facebook.com/radiosantamaria.cl" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/radiosantamaria.cl" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/radiosantamaria" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/radiosantamaria" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com/canalsantamaria" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com/canalsantamaria" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_113{
				    width: 400px !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_114 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_114">
<style>
.td-theme-wrap .tdi_114 .td-block-title > *,
            .td-theme-wrap .tdi_114 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_114 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_114 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_114 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_114 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_114 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_114 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_114 .td_quote_on_blocks,
            .td-theme-wrap .tdi_114 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_114 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_114 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_114 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_114 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_114 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_114 .td-read-more a,
            .td-theme-wrap .tdi_114 .td-weather-information:before,
            .td-theme-wrap .tdi_114 .td-weather-week:before,
            .td-theme-wrap .tdi_114 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_114 .td-post-category,
            .td-theme-wrap .tdi_114 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_114{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Contacto Comercial</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_115 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_115,
                .tdi_115 p{
			        font-size:14px !important;
		        }.tdi_115{
			        color: #ffffff;
		        }.tdi_115 h1,
				.tdi_115 h2,
				.tdi_115 h3,
				.tdi_115 h4,
				.tdi_115 h5,
				.tdi_115 h6{
			        color: #ffffff;
		        }.tdi_115 a{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6d1d0c0008010c2d1f0c0904021e0c03190c000c1f040c430e01">[email&#160;protected]</a><br />Fono 67-217086</p>
</div></div><div class="td_block_wrap td_block_title tdi_116 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_116">
<style>
.td-theme-wrap .tdi_116 .td-block-title > *,
            .td-theme-wrap .tdi_116 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_116 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_116 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_116 .td_quote_on_blocks,
            .td-theme-wrap .tdi_116 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_116 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_116 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_116 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_116 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_116 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_116 .td-read-more a,
            .td-theme-wrap .tdi_116 .td-weather-information:before,
            .td-theme-wrap .tdi_116 .td-weather-week:before,
            .td-theme-wrap .tdi_116 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_116 .td-post-category,
            .td-theme-wrap .tdi_116 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_116{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Contacto Departamento de Prensa</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_117 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117">
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_117,
                .tdi_117 p{
			        font-size:14px !important;
		        }.tdi_117{
			        color: #ffffff;
		        }.tdi_117 h1,
				.tdi_117 h2,
				.tdi_117 h3,
				.tdi_117 h4,
				.tdi_117 h5,
				.tdi_117 h6{
			        color: #ffffff;
		        }.tdi_117 a{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="057577606b7664457764616c6a76646b71646864776c642b6669">[email&#160;protected]</a><br />Fono: 67-2232025</p>
</div></div></div></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_119{
				    width: 400px !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_120 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_120">
<style>
.td-theme-wrap .tdi_120 .td-block-title > *,
            .td-theme-wrap .tdi_120 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_120 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_120 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_120 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_120 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_120 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_120 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_120 .td_quote_on_blocks,
            .td-theme-wrap .tdi_120 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_120 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_120 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_120 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_120 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_120 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_120 .td-read-more a,
            .td-theme-wrap .tdi_120 .td-weather-information:before,
            .td-theme-wrap .tdi_120 .td-weather-week:before,
            .td-theme-wrap .tdi_120 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_120 .td-post-category,
            .td-theme-wrap .tdi_120 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_120{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_120 .td-block-title a,
				body .tdi_120 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:20px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_120 .td-block-title a,
				body .tdi_120 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_120 .td-block-title a,
				body .tdi_120 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sobre nosotros</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_121 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_121">
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_121,
                .tdi_121 p{
			        font-size:14px !important;
		        }.tdi_121{
			        color: #ffffff;
		        }.tdi_121 h1,
				.tdi_121 h2,
				.tdi_121 h3,
				.tdi_121 h4,
				.tdi_121 h5,
				.tdi_121 h6{
			        color: #ffffff;
		        }.tdi_121 a{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Radio Santa María opera desde 1979, y es la emisora más importante de la región de Aysén.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_122 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_122">
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }
</style>
<style>
.tdi_123 svg{
					width: 12px;
                    height: auto;
				
				    fill: #888888;
				
				    fill: #222222;
				}body .tdi_123 .tdm-btn-text,
				body .tdi_123 i{
					color: #888888;
				}.tdi_123 svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_123:hover .tdm-btn-text,
				body .tdi_123:hover i{
					color: #888888;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_123:hover svg{
				    fill: #888888;
				
				    fill: #222222;
				}body .tdi_123:hover svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_123 i{
					color: #222222;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_123:hover i{
					color: #222222;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_123:before{
					border-color: #888888;
				}body .tdi_123:hover:before{
					border-color: #222222;
				}.tdi_123:before{
					border-width: 1px;
				
					border-style: solid;
				}.tdi_123,
				.tdi_123:before{
					border-radius: 50px;
				}.tdi_123{
					font-size:15px !important;line-height:3 !important;font-weight:300 !important;
				
					height: auto;
				}
</style><div class="tds-button td-fix-index"><a href="https://radiosantamaria.cl/2021/sobre-nosotros" class="tds-button2 tdm-btn tdm-btn-lg tdi_123"><span class="tdm-btn-text">Ver más</span></a></div></div></div></div></div></div><div id="tdi_124" class="tdc-row"><div class="vc_row tdi_125  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_125,
                .tdi_125 .tdc-columns{
                    min-height: 0;
                }.tdi_125,
				.tdi_125 .tdc-columns{
				    display: block;
				}.tdi_125 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_125.tdc-row-content-vert-center,
                    .tdi_125.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_125.tdc-row-content-vert-bottom,
                    .tdi_125.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_125.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_125.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_125,
				.tdi_125 .tdc-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: baseline;
				}.tdi_125 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_125{
margin-top:15px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

.tdi_125 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 > .wpb_wrapper,
				.tdi_127 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_127 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_127 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128 td-pb-border-top td_block_template_12 td-fix-index" data-td-block-uid="tdi_128">
<style>
.td_block_template_12.widget > ul > li {
                margin-left: 0 !important;
            }
            .global-block-template-12 .td-comments-title span{
                margin-left: 0 !important;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .global-block-template-12 .td-comments-title span {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title a {
                margin-right: 20px;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_12 .td-related-title > a.td-related-lef {
                margin-left: 0 !important;
            }
            .td_block_template_12 .td-block-title {
                font-size: 26px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 26px;
                padding: 0;
                letter-spacing: -0.6px;
                text-align: left;
            }
            @media (max-width: 1018px) {
                .td_block_template_12 .td-block-title {
                    font-size: 22px;
                    margin-bottom: 20px;
                }
            }
            .td_block_template_12 .td-block-title > * {
                color: #000;
            }
            .td_block_template_12 .td-subcat-filter {
                line-height: 1;
                display: table;
            }
            .td_block_template_12 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 8px !important;
                margin-top: 7px;
            }
            .td_block_template_12 .td-pulldown-category {
                font-family: 'Roboto', sans-serif;
                font-size: 14px;
                line-height: 26px;
                color: #444;
                font-weight: 500;
                position: absolute;
                right: 0;
                bottom: -2px;
                top: 0;
                margin: auto 0;
                display: table;
            }
            .td_block_template_12 .td-pulldown-category span {
                display: inline-block;
                -webkit-transition: transform 0.5s ease;
                transition: transform 0.5s ease;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
            .td_block_template_12 .td-pulldown-category i {
                font-size: 10px;
                margin-left: 10px;
            }
            .td_block_template_12 .td-pulldown-category:hover {
                opacity: 0.9;
            }
            .td_block_template_12 .td-pulldown-category:hover span {
                transform: translate3d(-6px, 0, 0);
                -webkit-transform: translate3d(-6px, 0, 0);
            }
            @media (min-width: 768px) and (max-width: 1018px) {
                .td-pb-span4 .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
            

            
            .tdi_128 .td-block-title > * {
                color: #e2e2e2 !important;
            }
/* inline tdc_css att */

.tdi_128{
margin-top:0px !important;
margin-bottom:-20px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Montserrat !important;font-size:20px !important;line-height:0 !important;
				}body .tdi_128 .td-block-title{
					text-align: center;
				}body .tdi_128.td_block_template_4 .td-block-title > *:before,
				body .tdi_128.td_block_template_17 .td-block-title:after,
				body .tdi_128.td_block_template_13 .td-block-subtitle,
				body .tdi_128.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_128.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_128.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Nuestra Red de Emisoras</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_129 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129">
<style>
/* custom css */
.tdi_129,
                .tdi_129 p{
			        line-height:1 !important;
		        }.tdi_129{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">Coyhaique 102.3 FM - 840 AM | La Junta 96.1 FM | Villa Mañihuales 91.9 FM | Puerto Aysén 92.3 FM | Chile Chico 98.7 FM | Cochrane 99.5 FM</p>
</div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.radiosantamaria.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.radiosantamaria.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radiosantamaria.cl/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiosantamaria.cl/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.radiosantamaria.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>

<script>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</script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'192717188',post:'12878',tz:'-3',srv:'www.radiosantamaria.cl'} ]);
	_stq.push([ 'clickTrackerInit', '192717188', '12878' ]);
</script>
</body>
</html>